УЧЕБНИКИ
ДЛЯ ВУЗОВ

   
Ученье свет, а неученье - тьма.
Суворов А. В.


Профессиональная литература в Читай-городе!


Учебники для вузов: Новинки



Для связи: info@vuz-uchebniki.ru




высшее образование / учебники для вузов / литература для студентов и педагогов / литература для аспирантов


Jesse Russel

Reliable server pooling


Книга по Требованию, 2012
Страниц: 82
High Quality Content by WIKIPEDIA articles! Reliable server pooling (RSerPool) is a computer protocol framework for management of and access to multiple, coordinated (pooled) servers. RSerPool is an IETF standard, which has been developed by the IETF RSerPool Working Group and documented in RFC 5351, RFC 5352, RFC 5353, RFC 5354, RFC 5355 and RFC 5356. Данное издание представляет собой компиляцию сведений, находящихся в свободном доступе в среде Интернет в целом, и в информационном сетевом ресурсе "Википедия" в частности. Собранная по частотным запросам указанной тематики, данная компиляция построена по принципу подбора близких информационных ссылок, не имеет самостоятельного сюжета, не содержит никаких аналитических материалов, выводов, оценок морального, этического, политического, религиозного и мировоззренческого характера в отношении главной тематики, представляя собой исключительно фактологический материал.






Студенту на заметку:
Как получить образование заграницей


Как избежать выгорания?